Thread Rating:
  • 17 Vote(s) - 3.59 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[For 1.6] Tagging Plugin! v1.3.4
(2012-10-29, 05:58 PM)flash.tato Wrote: That sounds like you haven't actived that, can you give me more info?

Thanks, yes, next more infos,


http://i50.tinypic.com/t9tagg.jpg

not work =/
Reply
Have you checked that the admin user has allowed people to tag them?
Random Fish and Sims Maniac
MY PLUGINS
Help MyBBSupport help you - remember to mark your threads as solved


Reply
yes, the option to automatically mark is released.
Reply
(2012-10-30, 08:56 AM)plugos Wrote:
(2012-10-29, 05:58 PM)flash.tato Wrote: That sounds like you haven't actived that, can you give me more info?

Thanks, yes, next more infos,


http://i50.tinypic.com/t9tagg.jpg

not work =/

Maybe you've to publish the post....just saying! Angel

Pushed to MyBB Mods, waiting for approval
Reply
yes, look underneath the image is published.
Reply
(2012-11-03, 01:16 PM)plugos Wrote: yes, look underneath the image is published.

I will investigate in this, but it is a really weird bug, are you sure username exists? I know it may seem a dumb question but it is better to investigate from the bottom

Can you tell me if the version of the plugin attached in this post fixes the problem?


Attached Files
.php   tagging.php (Size: 17.99 KB / Downloads: 159)
Reply
Updated!
Great mate, thanks!

Reply
download link down! Wink
Reply
Not a my problem unfortunately Sad
Reply
Thanks for your attention Flash.tato, the new version 1.3.5 Plugin is tagging now, but the user does not send a private message warning tagging, the symbols "[]" are also present in name, but a breakthrough is still not working perfectly, my forum is 1.6.5 Brazilian version, if you have something to guide me I thank you, thanks.

http://i49.tinypic.com/2z74v4o.jpg
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)