Thread Rating:
  • 1 Vote(s) - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Solved: 10 Years, 5 Months ago Undefined Login
#1
Solved: 10 Years, 5 Months ago
Hello,

I've just updated to MyBB 1.6 and was wondering if this a bug or if not, what does it mean/do.

Regards,
George, http://thediscussionzone.com

   
#2
Solved: 10 Years, 5 Months ago
Please post into the forum for the beta test!
You have to revert the templates of your theme.
[Image: banner.png]
#3
Solved: 10 Years, 5 Months ago
This needs to be in the 1.6 forum, moved.
MyReactions - All Plugins

Can you still feel the butterflies?

Free never tasted like pudding.
#4
Solved: 10 Years, 5 Months ago
Sorry, I didn't see the new forum :/
#5
Solved: 10 Years, 5 Months ago
Where is there a bug?
Best regards,
Michael Malin


MyBB Communnity on Twitter: Follow @mybbcommunity for interesting and informative threads in the Community Forum.
...more...
#6
Solved: 10 Years, 5 Months ago
(2010-05-16, 10:55 AM)StefanT Wrote: You have to revert the templates of your theme.
[Image: banner.png]
#7
Solved: 10 Years, 5 Months ago
(2010-05-16, 11:22 AM)StefanT Wrote:
(2010-05-16, 10:55 AM)StefanT Wrote: You have to revert the templates of your theme.

Tried that, didn't work.
#8
Solved: 10 Years, 5 Months ago
Admin > Templates & Style > Templates > *Your Theme* > Header Templates > header_welcomeblock_guest > Options > Revert To Original
No longer involved in the MyBB project.
#9
Solved: 10 Years, 5 Months ago
(2010-05-16, 02:30 PM)Zarządca Wrote: Admin > Templates & Style > Templates > *Your Theme* > Header Templates > header_welcomeblock_guest > Options > Revert To Original

Thanks.
#10
Solved: 10 Years, 5 Months ago
Have you upgraded your site to 1.6 beta?


Forum Jump:


Users browsing this thread: 1 Guest(s)