Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Solved: 10 Years, 8 Months, 2 Weeks ago Can't see the thread ratings.
#1
Solved: 10 Years, 8 Months, 2 Weeks ago
Hello,

This is my forum:

http://liberomania.com/thread-10.html

I can't make it display the topic rating. Please help.
#2
Solved: 10 Years, 8 Months, 2 Weeks ago
You've not uploaded the images for your theme properly. They need to go in a folder called flame in the ./images/ folder.
MyReactions - All Plugins

Can you still feel the butterflies?

Free never tasted like pudding.
#3
Solved: 10 Years, 8 Months, 2 Weeks ago
Thanks, but where I find the Images, in order to upload them ?
#4
Solved: 10 Years, 8 Months, 2 Weeks ago
They're in the package of the theme you're using, Apart Flame.
MyReactions - All Plugins

Can you still feel the butterflies?

Free never tasted like pudding.
#5
Solved: 10 Years, 8 Months, 2 Weeks ago
I just asked to be sure. I uploaded them twice before asking. Nothing happen.
They appear to be in liberomania.com/images, in my ftp client.
#6
Solved: 10 Years, 8 Months, 2 Weeks ago
They have to be in a folder called flame. This is one of the images it's trying to load, the header logo: http://liberomania.com/images/flame/logo.png

That's where they need to go.
MyReactions - All Plugins

Can you still feel the butterflies?

Free never tasted like pudding.
#7
Solved: 10 Years, 8 Months, 2 Weeks ago
Wow, Great ! Thank you very much MattRogowski !
Works now.
Rep added.


Forum Jump:


Users browsing this thread: 1 Guest(s)