Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Solved: 8 Years, 7 Months, 3 Weeks ago Moderator Plugin
#1
Solved: 8 Years, 7 Months, 3 Weeks ago
i was having 2 moderator plugin before a year !!!
now i am unable to serch them !!!

1). moderator and admin were getting a new box other then quick edit and full edit !!!
2). it pms the authoer whne some modermoves the post from one section to another !!!
Regards,
Rahul
Admin of HomeLikeFeel.com
#2
Solved: 8 Years, 7 Months, 3 Weeks ago
can you remember the names of the plugins
was they for 1.4
If you still have the plugins you can open the file and change compatibilty 14* to 16* and see if that works.
#3
Solved: 8 Years, 7 Months, 3 Weeks ago
i dont have pluginnow and does even remmeber thier name !!!


i think it was some thing like mod notice !!!
Regards,
Rahul
Admin of HomeLikeFeel.com
#4
Solved: 8 Years, 7 Months, 3 Weeks ago
if they was for 1.4 look through here
http://mods.mybb.com/archive/10
and see if you can find them and post links
#5
Solved: 8 Years, 7 Months, 3 Weeks ago
http://mods.mybb.com/archive/view/modnotice-v12-mybb-14

http://mods.mybb.com/archive/view/trash-can-forum

these 2
Regards,
Rahul
Admin of HomeLikeFeel.com
#6
Solved: 8 Years, 7 Months, 3 Weeks ago
well the second one i use and you just need to change the compatibilty
and try the same with the first one
#7
Solved: 8 Years, 7 Months, 3 Weeks ago
how to chnge compatibilty ?
Regards,
Rahul
Admin of HomeLikeFeel.com
#8
Solved: 8 Years, 7 Months, 3 Weeks ago
download the plugin
open the php file ina editor
look for compatability 14* change to 16* and then save.
upload the plugin and activate as normal


Forum Jump:


Users browsing this thread: 1 Guest(s)