Not Solved how to make mybb 1.4.x theme compatible with Mybb 1.6 ???
#1
Not Solved Question 
plz
how i can make mybb 1.4.x theme compatible with Mybb 1.6 .???
[Image: 25314.png]
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)