Thread Rating:
  • 2 Vote(s) - 2 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[Ayuda]con las respuestas
#1
miren esque hay un tema le respondo y atualizo y desaparece luego abajo dice respuestas a este tema le das clic en el link y te lleva a la respuesta pero yo quiero que se queden normal que puede estar pasando? porfavor ayudenme
[Image: labels=0]
[Image: mouseowned.gif]
#2
pues bueno, primero que todo, trata de mejorar tu gramatica y redaccion, ya que tuve que leer varias veces tu texto para poder entenderlo. trata de usar por lo menos puntos para separar las ideas.

ok respecto a tu problema, podras notar que en la parte superior izquierda del tema, aparecen unas opciones que dicen: Threaded Mode | Linear Mode, en espaƱol no se como se dice. pero si le das click en Threaded Mode se pondra asi como lo tienes, y si le das click en linear mode, se pondra normal.

creo que en la configuracion del foro se puede poner un predeterminado para todos los usuarios.

bueno nos vemos
#3
a ya es modo compacto y modo extendido gracias me ayudaste mucho a por cierto disculpa esque yo asi escribo Big Grin gracias tema solucionado

------------------solucionado------------------------
[Image: labels=0]
[Image: mouseowned.gif]
#4
con gusto, pero mira, yo se que talvez asi tu escribas, pero si escribes asi, mucha gente no te entendera.
#5
ok tratare de escribir mejor para que me puedan entender en mis dudas gracias de nuevo ya te di reputacion
[Image: labels=0]
[Image: mouseowned.gif]
#6
con gusto, y gracias por la reputacion


Forum Jump:


Users browsing this thread: 1 Guest(s)