Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Solved: 8 Years, 10 Months, 1 Week ago Help
#1
Solved: 8 Years, 10 Months, 1 Week ago
http://planetgamers.info/

MyBB has experienced an internal SQL error and cannot continue.

SQL Error:
1226 - User 'user' has exceeded the 'max_questions' resource (current value: 75000)
Query:
SET NAMES 'utf8'



Im getting this error message, how can I fix this?

I want only staff to reply... thanks
#2
Solved: 8 Years, 10 Months, 1 Week ago
MySQL has exceeded the max_questions resource. You'll need to contact your host or disable a questions plugin.
No PM support
My YouTube
#3
Solved: 8 Years, 10 Months, 1 Week ago
will it go away thought?
#4
Solved: 8 Years, 10 Months, 1 Week ago
(11-06-2010, 11:36 AM)terrorz Wrote: I want only staff to reply... thanks

May I ask why that is? All members of the community are welcome to help supporting others.
Thanks, Polarbear541
#5
Solved: 8 Years, 10 Months, 1 Week ago
@terrorz: I'm not completely sure, but try disabling a plugin that puts questions into the database.
No PM support
My YouTube
#6
Solved: 8 Years, 10 Months, 1 Week ago
How can I disable it though if im having the mysql error? Im kinda confused.
Problem solved
#7
Solved: 8 Years, 10 Months, 1 Week ago
(11-06-2010, 11:45 AM)Kaiser. Wrote: How can I disable it though if im having the mysql error? Im kinda confused.
Problem solved

EDIT : Solved


Forum Jump:


Users browsing this thread: 1 Guest(s)