Not Solved How to rig this?
#11
Not Solved
Its looking fine for me now. Checked it in Chrome.
Reply
#12
Not Solved
This user has been denied support. This user has been denied support.
Dear all,

and I look over Chrome, but when I added Avatar on the nickname tester's still not good.


Look:
http://www.srbin.byethost5.com/showthrea...pid=4#pid4
Reply
#13
Not Solved
This user has been denied support. This user has been denied support.
Someone help me? Sad
Reply
#14
Not Solved
I fixed it for you, i just changed 1 word.
Reply
#15
Not Solved
This user has been denied support. This user has been denied support.
Buttons have remained fixed at the bottom of the table, but that part of
the table is still spreading.

Please tell me how to fix the buttons?!!
Reply
#16
Not Solved
Oh, just do the height, let me check again..
Reply
#17
Not Solved
This user has been denied support. This user has been denied support.
that part does not seem to be to position

I really do not understand at this so I have to ask. Sory
Friends,
I managed somehow to rig. Toungue

templates/ Post Bit Templates/ postbit_classic


I found this and replaced:
<td class="trow1" valign="top">
		<table width="100%">
			<tr><td><span class="smalltext"><strong>{$post['icon']}{$post['subject']} {$post['subject_extra']}</strong></span>
			<br />
			<div id="pid_{$post['pid']}" style="padding: 5px 0 5px 0;">





replace:
<td class="trow1" valign="top">
		<table width="100%">
			<tr><td><span class="smalltext"><strong>{$post['icon']}{$post['subject']} {$post['subject_extra']}</strong></span>
			<br />
			<div id="pid_{$post['pid']}" style="padding: 5px 0 240px 0;">


Thanks to everyone who wanted to help me.



Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)